I suggest you ...

Add support for ruby under rbenv rather than system

Under project options "Ruby to use" the system version is the only option available.

I'd like to be able to select the version I'm using on a per-project basis so that gem plugins like animate and susy can be used.

60 votes
Vote
Sign in
Check!
(thinking…)
Reset
or sign in with
  • facebook
  • google
    Password icon
    I agree to the terms of service
    Signed in as (Sign out)
    You have left! (?) (thinking…)
    GilbertnGilbertn shared this idea  ·   ·  Admin →

    4 comments

    Sign in
    Check!
    (thinking…)
    Reset
    or sign in with
    • facebook
    • google
      Password icon
      I agree to the terms of service
      Signed in as (Sign out)
      Submitting...

      Feedback and Knowledge Base